Pagina 3 di 3

Re: Lentezza e Problemi Forum

Inviato: 06/09/2012, 12:04
da doddi
Lento e si blocca, a mio avviso è la presenza di quel banner multibanner " meridiana, spartoo, lottomatica, bwin, ecc...", a me succede solo quando appare quello, con cariche e ricariche continue.

Re: Lentezza e Problemi Forum

Inviato: 05/10/2012, 8:22
da DNAamaranto
stamattina mi sta succedendo che mi slogga da solo ....poi rifaccio il login ....mi sloggo io è rimango online . in pratica anche se faccio il logout resto online.

Re: Lentezza e Problemi Forum

Inviato: 05/10/2012, 13:53
da io2
DNAamaranto ha scritto:stamattina mi sta succedendo che mi slogga da solo ....poi rifaccio il login ....mi sloggo io è rimango online . in pratica anche se faccio il logout resto online.
cancella i cookie e i files temporanei

Re: Lentezza e Problemi Forum

Inviato: 04/11/2012, 13:59
da cozzina1
CGIWrap Error: Script Execution Failed

CGIWrap encountered an error while attempting to execute this script:

Error Message: No such file or directory
Error Number: 2
This message usually indicates there is a problem with the script itself. Often this indicates either that the #! line of the script is incorrect, or the script was uploaded in binary mode instead of ascii mode. Check to make sure that the script does not have control-M's at the end of every line. That will prevent it from executing. An easy fix that takes care of this most of the time is to put '#!/.../perl --' instead of '#!/.../perl' on the first line of the script. This is typically a problem if the script was edited or uploaded from a DOS/Windows/Macintosh station to a unix based server.
If you are not the owner of this script, please forward this error and the URL that caused it to the script owner. That is often the component in the URL right after /cgiwrap/.

Server Data:
Server Administrator/Contact: [no address given]
Server Name: http://www.regginalife.com" onclick="window.open(this.href);return false;


è da stamattina... :evil:

Re: Lentezza e Problemi Forum

Inviato: 12/11/2012, 19:56
da Regmi
Dalle ore 19.00 e fino adesso, impossibile collegarsi.


General Error
SQL ERROR [ mysqli ]

Too many connections [1040]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists.

Re: Lentezza e Problemi Forum

Inviato: 13/11/2012, 11:43
da io2
Regmi ha scritto:Dalle ore 19.00 e fino adesso, impossibile collegarsi.


General Error
SQL ERROR [ mysqli ]

Too many connections [1040]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists.
ieri sera ho notato questa cosa, deve essere un problema di server. Se notate ancora lentezza ditemelo che faccio una segnalazione al servizio di assistenza.

Re: Lentezza e Problemi Forum

Inviato: 13/11/2012, 12:28
da aquamoon
Successo qualche minuto fa.
:salut