Pagina 1 di 6

perchè mi slogga

Inviato: 11/05/2011, 15:37
da Lixia
dopo qualche minuto di inattività?

Re: perchè mi slogga

Inviato: 11/05/2011, 16:43
da io2
Quando logghi attiva la casella sotto la password :D :D

Re: perchè mi slogga

Inviato: 11/05/2011, 16:45
da NinoMed
io2 ha scritto:Quando logghi attiva la casella sotto la password :D :D



roberto non funziona, slogga anche me nonostante flaggo
Collegami in automatico ad ogni visita

Re: perchè mi slogga

Inviato: 11/05/2011, 16:52
da nik_piede_caldo
idem...se non posto alcun messaggio mi si slogga...

comunque volevo sapere se è possibile inserire video da youtube...

inoltre ero interessato alle vecchie emoticons del "vomito" :D non ci sono più :(

Re: perchè mi slogga

Inviato: 11/05/2011, 17:37
da io2
ora dovrebbe andare :)

Re: perchè mi slogga

Inviato: 12/05/2011, 19:17
da Lixia
io2 ha scritto:ora dovrebbe andare :)



sembra andare ..si ...denghiù io2 :okok:

Re: perchè mi slogga

Inviato: 05/10/2011, 22:24
da Mary
stesso problema stasera :scrolleye:

Re: perchè mi slogga

Inviato: 05/10/2011, 23:36
da FataMorgana
Mary ha scritto:stesso problema stasera :scrolleye:


anche per me da stamattina :S

Help! :)

Re: perchè mi slogga

Inviato: 06/10/2011, 19:07
da cozzina1
anche in me...in continuazione... :salut

Re: perchè mi slogga

Inviato: 07/10/2011, 11:37
da grilloparlanterc
anche a me porto il mio contributo
credo dobbiate vedere nel pannello amministrazione dove ci sono i minuti dopo di che si slogga
mettete 30 minuti e i problemi si risolvono
ciao

Re: perchè mi slogga

Inviato: 07/10/2011, 12:33
da tina
io2 ha scritto:ora dovrebbe andare :)


Infatti!! Ora mi slogga ogni trenta secondi, prima invece ogni mezz'ora circa :mrgreen: :mrgreen:

Re: perchè mi slogga

Inviato: 07/10/2011, 13:34
da io2
Provate a cancellare i cookie e i file temporanei.

Re: perchè mi slogga

Inviato: 07/10/2011, 15:41
da cozzina1
io2 ha scritto:Provate a cancellare i cookie e i file temporanei.

niente da fare..mi butta fuori... :sad:

Re: perchè mi slogga

Inviato: 07/10/2011, 22:05
da Yureggino
a me nulla, ma segnalo (Chrome) che è molto lenta l'apertura dell'indice e dei topic, cioè prima appare la barra sopra (logo e resto) e dopo circa 20 secondi il resto
non è proprio fondamentale ma molto scomodo ;)

Re: perchè mi slogga

Inviato: 08/10/2011, 11:56
da io2
Yureggino ha scritto:a me nulla, ma segnalo (Chrome) che è molto lenta l'apertura dell'indice e dei topic, cioè prima appare la barra sopra (logo e resto) e dopo circa 20 secondi il resto
non è proprio fondamentale ma molto scomodo ;)


butta chrome :mrgreen:

Re: perchè mi slogga

Inviato: 11/10/2011, 15:01
da CaroVecchioAmico
Lixia ha scritto:dopo qualche minuto di inattività?

Anche a me succede la stessa cosa, ma non necessariamente dopo un periodo di inattività. Anche subito dopo il login o subito dopo aver scritto un post mi slogga automaticamente

Re: perchè mi slogga

Inviato: 11/10/2011, 18:01
da io2
CaroVecchioAmico ha scritto:
Lixia ha scritto:dopo qualche minuto di inattività?

Anche a me succede la stessa cosa, ma non necessariamente dopo un periodo di inattività. Anche subito dopo il login o subito dopo aver scritto un post mi slogga automaticamente


che usate per collegarvi? Io con Internet Explorer 9 non mi succede mai.

Re: perchè mi slogga

Inviato: 11/10/2011, 19:20
da suonatore Jones
con chrome, fino a oggi pomeriggio, era un continuo logout. adesso pare essersi calmato

Re: perchè mi slogga

Inviato: 11/10/2011, 19:54
da io2
suonatore Jones ha scritto:con chrome, fino a oggi pomeriggio, era un continuo logout. adesso pare essersi calmato


mi sa che il problema di chrome, anche altri utenti usano questo. Controllate le impostazioni, il salvataggio dei cookie deve essere attivato.

Re: perchè mi slogga

Inviato: 13/10/2011, 15:34
da Yureggino
ora slogga anche me,!! (Chrome)